کنترلر وایرلس AIR-CT8540-1K-K9 سیسکو
- اطلاعات مربوط به لیست قیمت جهانی (GPL - Global Price List)
-
دسته: WLAN NAB LGBLزیردسته: 80211ac NAB LGBL
-
مدل: AIR-CT8540-1K-K9
-
توضیحات: Cisco 8540 Wireless Controller Supporting 1000 APs-rack kit
-
قیمت: 246,000.00 دلارآخرین بروزرسانی: یکشنبه ۰۵ اسفند ۱۳۹۷
- اطلاعات مربوط به تاریخ های پایان فروش و پایان پشتیبانی فنی (EOL/EOS - End-of-Sale and End-of-Life)
- تاریخ معرفی محصول:
- تاریخ پایان فروش:
- تاریخ پایان پشتیبانی:
- توضیحات
- برگه اطلاعات
- اسناد
- ویدیوها
- آموزش ها
- نرم افزار ها
- لوازم جانبی و قطعات یدکی
- لیست قیمت جهانی
- نظرات (0)
Cisco 8540 Wireless Controller یک پلتفرم با مقیاسپذیری (Scalability) بالا و تابآوری (Resilience) است که برای پاسخگویی به نیازهای محیطهای سازمانی و دانشگاهی متوسط تا بزرگ طراحی شده است. این دستگاه به عنوان یک جزء اصلی در شبکه بیسیم یکپارچه سیسکو (Cisco Unified Wireless Network) عمل کرده و قابلیتهای مدیریت متمرکز، کنترل و عیبیابی (Troubleshooting) را فراهم میکند. این کنترلر با ادغام در اکسس پوینتهای Cisco Aironet، نرمافزار Cisco Prime Infrastructure و Cisco Mobility Services Engine، ارتباطی یکپارچه و بدون وقفه را در سراسر شبکه تضمین میکند.
این کنترلر برای عملکرد 802.11ac Wave 2 کاملاً بهینهسازی شده و برای Cisco DNA آماده (Ready) است. معماری برنامهپذیر و نرمافزار-محور (Software-driven) آن برای سادهسازی عملیات پیچیده شبکه طراحی شده است که به تیمهای فناوری اطلاعات (IT) اجازه میدهد از وظایف دستی تکراری فاصله گرفته و بر نوآوری تمرکز کنند. این پلتفرم با پشتیبانی از SD-Access و Cisco DNA Assurance، زیربنایی برای اتوماسیون مبتنی بر سیاست (Policy-based) و دید جامع شبکه از لبه (Edge) تا فضای ابری (Cloud) فراهم میکند.
نمای کلی محصول
Cisco 8540 Wireless Controller انعطافپذیری فوقالعادهای در استقرار (Deployment) ارائه میدهد و به مدیران شبکه اجازه میدهد تا چندین حالت مختلف را در یک کنترلر واحد مدیریت کنند. این دستگاه از حالتهای متمرکز (Centralized) برای محیطهای دانشگاهی، Cisco FlexConnect برای دفاتر شعب که از طریق شبکه گسترده (WAN) مدیریت میشوند، و حالتهای مش (Mesh) برای مناطقی که کابلکشی سنتی اترنت در آنها امکانپذیر نیست، پشتیبانی میکند. این تطبیقپذیری تضمین میکند که کنترلر میتواند با نیازهای فیزیکی و عملیاتی مختلف در سراسر یک سازمان سازگار شود.
این پلتفرم فراتر از عملکردهای مدیریتی اصلی خود، برای عملیاتهایی با کارایی بالا (High-performance) و مقیاسپذیری بالا (High-scale) ساخته شده است. این سیستم از حداکثر 6,000 نقطه دسترسی (Access Point) و 64,000 کلاینت پشتیبانی میکند و با ارائه پهنای باند (Throughput) 40-Gbps، توانایی مدیریت بارهای ترافیکی سنگین را دارد. این سیستم برای دسترسیپذیری بالا (High Availability) طراحی شده و دارای قابلیت سوئیچینگ سریع (Failover) زیر یک ثانیه برای نقاط دسترسی و کلاینتها است تا اطمینان حاصل شود که برنامههای کاربردی حیاتی بدون وقفه باقی میمانند. علاوه بر این، از حافظههای حالت جامد (Solid-state storage) و منابع تغذیه با قابلیت تعویض در حین کار (Hot-swappable) برای به حداقل رساندن زمان خرابی (Downtime) و افزایش قابلیت اطمینان (Reliability) کلی سیستم استفاده میکند.
ویژگیها و مزایا
- قابلیت برنامهریزی مبتنی بر هدف (Intent-Driven Programmability):پشتیبانی از تلهمتری جریانی (Streaming Telemetry) و عملیات خودکار شبکه.
- دسترسیپذیری بالا (High Availability):دارای قابلیت سوئیچینگ سریع (Failover) در کمتر از یک ثانیه برای اکسسپوینتها و کلاینتها جهت حفظ پایداری مداوم برنامهها.
- دید پیشرفته بر ترافیک (Advanced Traffic Visibility):استفاده از Cisco Application Visibility and Control (AVC) و NBAR2 برای بازرسی عمیق بسته (DPI)، که امکان اولویتبندی ترافیک و مدیریت پهنای باند (Bandwidth) را فراهم میکند.
- امنیت و بخشبندی (Segmentation):شامل Cisco TrustSec برای بخشبندی نرمافزار-محور و موتور داخلی طبقهبندی سیاستهای BYOD.
- شبکه خود-بهینهساز (Self-Optimizing Network):یکپارچهسازی با تکنولوژی Cisco CleanAir برای شناسایی و کاهش پیشدستانه تداخلات فرکانس رادیویی.
- پشتیبانی از مهمان و سرویسها:تسهیل دسترسی مهمان و پشتیبانی از سرویسهای Bonjour و Chromecast در استقرارهای متمرکز.
- مدیریت تحرک (Mobility Management):پشتیبانی از Wi-Fi Alliance Passpoint (Hotspot 2.0) و Proxy Mobile IPv6 برای یکپارچهسازی بیوقفه با شبکههای سلولی.
- مدیریت سادهسازی شده:ارائه یک رابط کاربری گرافیکی (GUI) بصری برای راهاندازی سریع و داشبوردهای جامع جهت مانیتورینگ و عیبیابی.
- لایسنسدهی منعطف:ارائه گزینههای لایسنس دائمی و بستههای جدید مبتنی بر دوره زمانی (Cisco DNA Essentials, Advantage و Cisco ONE Advantage) برای هماهنگی با نیازهای در حال تغییر کسبوکار.
- مقیاسپذیری (Scalability):قابلیت پشتیبانی تا 6,000 اکسسپوینت و 64,000 کلاینت با توان عملیاتی (Throughput) 40-Gbps.
- بهینهسازی صدا و تصویر:پشتیبانی از Cisco Unified Communications و تکنولوژی VideoStream برای تضمین کیفیت بالای همکاری و انتقال رسانه.
نمای کلی محصول
کنترلر وایرلس Cisco 8540، کنترل، مدیریت و عیبیابی متمرکز را برای پیادهسازیهای مقیاسبزرگ در محیطهای ارائهدهندگان خدمات (Service Provider) و پردیسهای بزرگ فراهم میکند.این دستگاه انعطافپذیری لازم برای پشتیبانی از چندین حالت پیادهسازی در یک کنترلر واحد را ارائه میدهد: برای مثال، حالت متمرکز (Centralized Mode) برای پردیسها، حالت Cisco FlexConnect برای شعب کوچک که از طریق WAN مدیریت میشوند، و حالت مش (Mesh/Bridge) برای محیطهایی که امکان کابلکشی کامل اترنت در آنها وجود ندارد.به عنوان بخشی از شبکه وایرلس یکپارچه (Cisco Unified Wireless Network)، این کنترلر ارتباطات بلادرنگ (Real-time) را میان اکسس پوینتهای ایرونت (Cisco Aironet Access Points) ،Cisco Prime Infrastructure و Cisco Mobility Services Engine فراهم کرده و با سایر کنترلرهای Cisco سازگار است.
معماری شبکه دیجیتال سیسکو (Cisco DNA) یک معماری باز، توسعهپذیر و نرمافزار-محور است که عملیات شبکه سازمانی شما را تسریع و سادهسازی میکند. این معماری برنامهپذیر (Programmable)، کارکنان بخش فناوری اطلاعات (IT) شما را از وظایف زمانبر و تکراری پیکربندی شبکه رها میسازد تا بتوانند بر نوآوریهایی تمرکز کنند که کسبوکار شما را به شکلی مثبت متحول میکند. قابلیت SD-Access، به عنوان بخشی از Cisco DNA، اتوماسیون مبتنی بر سیاست (Policy-based automation) را از لبه شبکه (Edge) تا فضای ابری (Cloud) با قابلیتهای زیربنایی امکانپذیر میسازد. قابلیت Cisco DNA Assurance نیز که بخشی از Cisco DNA است، یک منبع واحد برای نظارت (Monitor)، اصلاح و مدیریت دادههای شبکه و برنامههای کاربردی شما فراهم میکند.

ویژگیها و مزایا
کنترلر وایرلس Cisco 8540 که برای عملکرد 802.11ac Wave2، مقیاسپذیری بالا (High Scale) و افزایش زمان در دسترس بودن سیستم (System Uptime) بهینهسازی شده است، از موارد زیر پشتیبانی میکند:
● قابلیت برنامهریزی مبتنی بر هدف (Intent-driven) و تلهمتری (Telemetry) جریانی.
● تغییر مسیر (Failover) زیرثانیهای برای اکسس پوینت (Access Point) و کلاینت جهت دسترسی بدون وقفه به برنامهها.
● دید بسیار دقیق نسبت به ترافیک برنامهها با استفاده از Cisco Application Visibility and Control (AVC)؛ فناوریای که شامل موتور Network-Based Application Recognition 2 (NBAR2) و قابلیت بازرسی عمیق بسته (DPI) سیسکو است. این ویژگی امکان علامتگذاری، اولویتبندی و مسدودسازی ترافیک را برای حفظ پهنای باند (Bandwidth) شبکه و ارتقای امنیت فراهم میکند. مشتریان میتوانند به صورت اختیاری جریانهای داده (Flows) را به Cisco Prime Infrastructure یا یک جمعآوریکننده NetFlow شخص ثالث ارسال کنند.
● موتور داخلی طبقهبندی سیاستهای دستگاه شخصی (BYOD) که امکان شناسایی دستگاههای کلاینت و اعمال سیاستهای مبتنی بر گروههای کاربری را فراهم میکند.
● پیادهسازی دسترسی مهمان (Guest Access) و سرویسهای Bonjour و Chromecast در استقرارهای متمرکز.
● بخشبندی (Segmentation) نرمافزار-محور با فناوری Cisco TrustSec، که باعث کاهش پیچیدگی، سربار (Overhead) و نگهداری لیستهای کنترل دسترسی (ACL) میشود.
● فناوری یکپارچه Cisco CleanAir، که تنها شبکه بیسیم با قابلیت خود-ترمیمی (Self-healing) و خود-بهینهسازی (Self-optimizing) در صنعت را ارائه میدهد.
● استاندارد Wi-Fi Alliance Passpoint (Hotspot 2.0) برای تخلیه بار دادههای موبایل (Mobile Data Offload).
● مدیریت تحرک (Mobility) مبتنی بر شبکه با پشتیبانی از Proxy Mobile IPv6 Mobility Access Gateway (MAG) و eGRE برای یکپارچهسازی با شبکههای داده سلولی.
● ویزارد رابط کاربری گرافیکی (GUI) سادهسازی شده برای راهاندازی سریع و داشبوردهای بصری برای نظارت (Monitoring) و عیبیابی (Troubleshooting).
● Cisco DNA و شبکه بیسیم SD-Access، به همراه Cisco DNA Assurance.
جدول 1. ویژگیها و مزایا
|
ویژگی |
مزایا |
|
فناوری SD-Access Wireless نسل بعدی معماری Cisco برای شبکههای سازمانی است. این اولین اتوماسیون مبتنی بر سیاست (Policy-based) در صنعت است که از لبه شبکه (Edge) تا فضای ابری (Cloud) گسترش مییابد. این فناوری امکان دسترسی سریع به شبکه را در عرض چند دقیقه برای هر کاربر یا دستگاه به هر برنامهای بدون به خطر انداختن امنیت فراهم میکند. فناوری SD-Access Wireless امکان اتوماسیون مبتنی بر سیاست برای شبکههای کابلی و بیسیم، تأمین خودکار (Provisioning) شبکههای کابلی و بیسیم، سیاستهای گروه-محور برای کاربران و دستگاههای متصل، و یک صفحه داده (Data Plane) بیسیم توزیعشده برای استقرار در پردیسهای دانشگاهی (Campus) را فراهم میکند. علاوه بر این، تمامی جابجاییهای کلاینت (Roam) به عنوان جابجاییهای لایه 2 در سراسر شبکه برای ترافیک توزیعشده در نظر گرفته میشوند. اطلاعات بیشتر درhttps://www.cisco.com/c/en/us/solutions/enterprise-networks/software-defined-access/index.html |
|
|
فناوری Cisco DNA Analytics and Assurance دید جامع و کاملی از شبکه ارائه میدهد. این سیستم دادهها را از کاربران، دستگاهها و برنامهها جمعآوری میکند تا به صورت پیشدستانه مشکلات را شناسایی کند. تحلیل شبکه و اتوماسیون به تیم IT کمک میکند تا مشکلات را به سرعت حل کنند، بنابراین میتوانید در دسترس بودن (Availability) را افزایش داده و تجربه کاربری بهتری ارائه دهید. اطلاعات بیشتر در https://www.cisco.com/c/en/us/solutions/enterprise-networks/dna-analytics-assurance.html |
|
|
مقیاسپذیری (Scalability) و عملکرد |
بهینهسازی شده برای فعالسازی شبکههای نسل بعدی 802.11ac Wave 2. تجمیع چندین کنترلر در یک کنترلر با پشتیبانی از حداکثر 6000 نقطه دسترسی (Access Point) و 64000 کلاینت با یک نقطه تماس واحد ● توان عملیاتی (Throughput) 40 گیگابیت بر ثانیه
● 6000 نقطه دسترسی (Access Point)
● 64000 کلاینت
● 4096 شبکه مجازی (VLAN)
● 100 نقطه دسترسی در حداکثر 2000 گروه Cisco FlexConnect
|
|
مدیریت فرکانس رادیویی (RF) |
● شناسایی و کاهش پیشدستانه تداخل سیگنال برای عملکرد بهتر
● ارائه اطلاعات بلادرنگ و تاریخی درباره تداخل RF که بر عملکرد شبکه در سراسر کنترلرها تأثیر میگذارد، از طریق یکپارچهسازی در سطح سیستم با فناوری Cisco CleanAir
|
|
چند حالته با نقاط دسترسی مش (Mesh) داخلی و خارجی |
● کنترلر چندمنظوره با پشتیبانی از استقرار متمرکز، توزیعشده و مش برای استفاده در نقاط مختلف شبکه، که حداکثر انعطافپذیری را برای شبکههای پردیس متوسط، سازمانی و شعب بزرگ فراهم میکند
● کنترل متمرکز، مدیریت و عیبیابی کلاینت
● دسترسی بدون وقفه کلاینت در صورت خرابی لینک WAN (سوئیچینگ داده محلی)
● دسترسی مهمان با امنیت بالا
● ارتقای کارآمد نقطه دسترسی که استفاده از لینک WAN را برای دانلود تصاویر نقطه دسترسی بهینه میکند
● فناوری Cisco OfficeExtend که از خدمات بیسیم سازمانی برای کارکنان سیار و دورکار با تونلهای کابلی امن به نقاط دسترسی داخلی Cisco Aironet که از حالت OfficeExtend پشتیبانی میکنند، حمایت میکند
|
|
امنیت جامع سرتاسری (End-to-End) |
● ارائه رمزنگاری Datagram Transport Layer Security (DTLS) منطبق با پروتکل CAPWAP در صفحه کنترل (Control Plane) بین نقاط دسترسی و کنترلرها در لینکهای WAN راه دور
● محافظت از فریمهای مدیریتی (Management Frame Protection) که کاربران مخرب را شناسایی کرده و به مدیران شبکه هشدار میدهد
● شناسایی نفوذ برای انطباق با استاندارد صنعت کارت پرداخت (PCI)
● شناسایی نقاط دسترسی غیرمجاز (Rogue) و شناسایی حملات منع سرویس (DoS)
|
|
صوت سرتاسری |
● پشتیبانی از Cisco Unified Communications برای بهبود همکاری از طریق پیامرسانی، وضعیت حضور و کنفرانس
● پشتیبانی از تمامی Cisco Unified IP Phones برای خدمات صوتی بلادرنگ و مقرونبهصرفه
|
|
تحمل خطا و در دسترس بودن بالا (High Availability) |
● فیلاور (Failover) نقطه دسترسی و کلاینت در کمتر از یک ثانیه برای در دسترس بودن بدون وقفه برنامهها
● اتصال چندگانه 1 گیگابیت یا 10 گیگابیت اترنت
● ذخیرهسازی مبتنی بر دستگاه حالت جامد (Solid-state) - بدون قطعات متحرک
● منبع تغذیه AC یا DC اضافی با قابلیت تعویض در حین کار (Hot-swappable) و ذخیرهسازی حالت جامد بدون زمان خرابی سیستم
● افزایش زمان کارکرد سیستم (Uptime) با راهاندازی مجدد سریع سیستم
|
|
وای-فای ارائهدهنده خدمات |
● دارای گواهینامه Wi-Fi Alliance Passpoint (Hotspot 2.0)، که عملیات هاتاسپات را برای تخلیه بار دادههای موبایل تسهیل میکند
● مدیریت تحرک مبتنی بر شبکه با پشتیبانی از Proxy Mobile IPv6 Mobility Access Gateway (MAG) و eGRE برای یکپارچهسازی با شبکههای داده سلولی
|
|
Cisco Enterprise Wireless Mesh |
● به نقاط دسترسی اجازه میدهد تا به صورت پویا اتصالات بیسیم را بدون نیاز به اتصال فیزیکی به شبکه کابلی برقرار کنند
● فناوری Enterprise Wireless Mesh که در نقاط دسترسی منتخب Cisco Aironet موجود است، برای انبارها، محیطهای تولیدی، مراکز خرید و هر مکان دیگری که گسترش اتصال کابلی دشوار یا از نظر زیباییشناسی نامناسب باشد، ایدهآل است
|
|
راهاندازی سریع WLAN |
● ویزارد گرافیکی (GUI) ساده برای راهاندازی سریع و داشبوردهای بصری برای نظارت و عیبیابی
|
|
ویدیو با کارایی بالا |
● فناوری Cisco VideoStream که تحویل برنامههای ویدیویی را در سراسر WLAN بهینه میکند
|
|
تحرک، امنیت و مدیریت برای کلاینتهای IPv6 و دوپشته (Dual-stack) |
● اتصال بیسیم بسیار امن، قابل اعتماد و تجربه کاربری ثابت
● افزایش در دسترس بودن شبکه از طریق مسدودسازی پیشدستانه تهدیدات شناخته شده
● تجهیز مدیران برای برنامهریزی IPv6، عیبیابی و ردیابی کلاینت از طریق Cisco Prime Infrastructure
|
|
مسئولیتپذیری زیستمحیطی |
● سازمانها میتوانند انتخاب کنند که رادیوهای نقطه دسترسی را برای کاهش مصرف انرژی در ساعات غیر اوج مصرف خاموش کنند
|
مجوز دائمی (Perpetual Licensing)
Cisco 8540 Wireless Controller امکان فعالسازی لایسنس به صورت حق استفاده (Right-to-Use) (با پذیرش شرایط عمومی) را برای استقرار سریعتر فراهم میکند و با رشد نیازهای کسبوکار، انعطافپذیری لازم برای افزودن اکسس پوینتهای (Access Points) بیشتر (تا 6000 اکسس پوینت) را ارائه میدهد.
● لایسنسهای ظرفیت اضافی برای اکسس پوینت (Access Point) را میتوان به مرور زمان اضافه کرد.
● مجوز حق استفاده (Right-to-use) (با پذیرش شرایط عمومی) برای فعالسازی سریعتر و آسانتر لایسنس.
● از نسخه 8.2 به بعد، کنترلر وایرلس Cisco 8540 گزینهای را برای فعالسازی لایسنسدهی با استفاده از Cisco Smart Software Licensing ارائه میدهد که برای نظارت و مصرف آسان لایسنسها طراحی شده است.
● مدیریت استقرار لایسنسها با قابلیت مشاهده آنی (Real-time) وضعیت مالکیت و میزان مصرف.
● مجوزهای (License) بهرهبرداری را در یک حساب واحد تجمیع میکند. مجوزها میتوانند آزادانه در سراسر شبکه جابهجا شوند–هر کجا که به آنها نیاز باشد.
سیسکو اجازه انتقال مجوزهای دائمی (Perpetual) غیر Cisco ONE (مانند ظرفیت پایه یا مجوزهای ارتقای ظرفیت Adder) را از هرگونه کنترلر وایرلس (Wireless Controller) قدیمی سیسکو (مانند کنترلرهای وایرلس Cisco 2504, 4400, 5508, 7510, 8510) به کنترلرهای وایرلس Cisco 3504, 5520 و 8540 نمیدهد.
Cisco امکان انتقال مجوزهای دائمی (Perpetual) اکسسپوینت (AP) را بین کنترلرهای وایرلس Cisco 3504، 5520 و 8540 فراهم میکند.
مجوزدهی جدید مبتنی بر دوره زمانی (Term-Based Licensing)
با معماری Cisco DNA، ما بستههای نرمافزاری مبتنی بر اشتراک (term-based) را نیز معرفی میکنیم: Cisco DNA Essentials، Cisco DNA Advantage و Cisco ONE Advantage. علاوه بر قابلیتهای داخلی دستگاه (on-box)، بستههای Cisco DNA عملکردهای بیشتری را در Cisco DNA Center فعال میکنند که امکان اتوماسیون نرمافزار-محور (software-defined) مبتنی بر کنترلر را در شبکه شما فراهم میسازد.
مصرف لایسنس (License) با سه ترکیب بستهبندی زیر بیش از پیش ساده شده است. پشتیبانی Cisco Embedded Support در هر سه بسته گنجانده شده است.
ملزومات: بسته Cisco DNA Essentials مبتنی بر دوره زمانی (3، 5 یا 7 ساله برای هر اکسس پوینت)، لایسنس اکسس پوینت مبتنی بر دوره زمانی، و لایسنسهای زیرساختی Cisco Prime Lifecycle و Assurance مبتنی بر دوره زمانی.
مزیت: بسته Cisco DNA Advantage مبتنی بر دوره زمانی (3، 5 یا 7 ساله برای هر اکسس پوینت). این بسته همچنین شامل تمامی موارد موجود در بسته Cisco DNA Essentials میباشد.
Cisco ONE Advantage: بسته Cisco DNA Advantage مبتنی بر اشتراک (3، 5 یا 7 ساله برای هر اکسس پوینت) (شامل بسته Cisco DNA Essentials)، سرویس Cisco Identity Services Engine (ISE) Base، نسخه ISE Plus و Cisco Connected Mobile Experiences (CMX) Base.
شما میتوانید همچنان شبکه خود را با استفاده از لایسنسهای دائمی (Perpetual Licensing) یا بستههای جدید مبتنی بر دوره زمانی (Term-based Packages) پیادهسازی کنید. لایسنسهای مبتنی بر دوره زمانی، مزیت اضافی استفاده از لایسنس یکسان Cisco DNA را بر روی تمامی کنترلرهای شبکه بیسیم (WLAN Controllers) سیسکو و هر نوع اکسس پوینت (Access Point) سری Aironet برای شما فراهم میکنند.
مشخصات محصول
جدول 2. مشخصات محصول (Product Specifications)
|
آیتم |
مشخصات فنی |
|
وایرلس (Wireless) |
IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h,802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 and Wave2 |
|
سیمی/سوئیچینگ/مسیریابی |
IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX specification, 1000BASE-T. 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q VLAN tagging, IEEE 802.1AX Link Aggregation |
|
درخواست برای اظهار نظر (RFC) دادهها |
● RFC 768 UDP
● RFC 791 IP
● RFC 2460 IPv6
● RFC 792 ICMP
● RFC 793 TCP
● RFC 826 ARP
● RFC 1122 الزامات برای میزبانهای اینترنتی
● RFC 1519 CIDR
● RFC 1542 BOOTP
● RFC 2131 DHCP
● RFC 5415 مشخصات پروتکل CAPWAP
● RFC 5416 اتصال CAPWAP برای 802.11
|
|
استانداردهای امنیتی |
● دسترسی محافظتشده وای-فای (WPA)
● IEEE 802.11i (WPA2, RSN)
● RFC 1321 الگوریتم درهمساز پیام MD5
● RFC 1851 تبدیل Triple DES در ESP
● RFC 2104 HMAC: درهمسازی کلیددار برای احراز هویت پیام
● RFC 2246 پروتکل TLS نسخه 1.0
● RFC 2401 معماری امنیتی برای پروتکل اینترنت
● RFC 2403 HMAC-MD5-96 در ESP و AH
● RFC 2404 HMAC-SHA-1-96 در ESP و AH
● RFC 2405 الگوریتم رمزنگاری ESP DES-CBC با IV صریح
● RFC 2407 تفسیر برای ISAKMP
● RFC 2408 ISAKMP
● RFC 2409 IKE
● RFC 2451 الگوریتمهای رمزنگاری ESP CBC-Mode
● RFC 3280 پروفایل گواهی PKI اینترنت X.509 و CRL
● RFC 4347 امنیت لایه انتقال دیتاگرام (DTLS)
● RFC 5246 پروتکل TLS نسخه 1.2
|
|
رمزنگاری (Encryption) |
● حریم خصوصی معادل سیمی (WEP) و پروتکل یکپارچگی کلید موقت-بررسی یکپارچگی پیام (TKIP-MIC): RC4 40، 104 و 128 بیتی (هم کلیدهای ثابت و هم اشتراکی)
● استاندارد رمزنگاری پیشرفته (AES): زنجیرهسازی بلوک رمز (CBC)، شمارنده با CBC-MAC (CCM)، پروتکل کد احراز هویت پیام زنجیرهسازی بلوک رمز با شمارنده (CCMP)
● استاندارد رمزنگاری داده (DES): DES-CBC, 3DES
● لایه سوکتهای امن (SSL) و امنیت لایه انتقال (TLS): RC4 128 بیتی و RSA 1024 و 2048 بیتی
● DTLS: AES-CBC
● IPsec: DES-CBC, 3DES, AES-CBC
● رمزنگاری 802.1AE MACsec
|
|
احراز هویت، مجوزدهی و حسابرسی (AAA) |
● IEEE 802.1X
● RFC 2548 ویژگیهای RADIUS اختصاصی مایکروسافت
● RFC 2716 PPP EAP-TLS
● RFC 2865 احراز هویت RADIUS
● RFC 2866 حسابرسی RADIUS
● RFC 2867 حسابرسی تونل RADIUS
● RFC 2869 افزونههای RADIUS
● RFC 3576 افزونههای مجوزدهی پویا برای RADIUS
● RFC 5176 افزونههای مجوزدهی پویا برای RADIUS
● RFC 3579 پشتیبانی RADIUS برای EAP
● RFC 3580 دستورالعملهای IEEE 802.1X RADIUS
● RFC 3748 پروتکل احراز هویت توسعهپذیر (EAP)
● احراز هویت مبتنی بر وب
● پشتیبانی TACACS برای کاربران مدیریتی
|
|
مدیریت |
● پروتکل مدیریت شبکه ساده (SNMP) v1, v2c, v3
● RFC 854 Telnet
● RFC 1155 اطلاعات مدیریت برای اینترنتهای مبتنی بر TCP/IP
● RFC 1156 MIB
● RFC 1157 SNMP
● RFC 1213 SNMP MIB II
● RFC 1350 TFTP
● RFC 1643 اترنت MIB
● RFC 2030 SNTP
● RFC 2616 HTTP
● RFC 2665 انواع رابطهای شبه-اترنت MIB
● RFC 2674 تعاریف اشیاء مدیریتشده برای پلها با کلاسهای ترافیک، فیلترینگ چندپخشی و افزونههای مجازی
● RFC 2819 RMON MIB
● RFC 2863 گروه رابطهای MIB
● RFC 3164 Syslog
● RFC 3414 مدل امنیتی مبتنی بر کاربر (USM) برای SNMPv3
● RFC 3418 MIB برای SNMP
● RFC 3636 تعاریف اشیاء مدیریتشده برای IEEE 802.3 MAUs
● MIBهای اختصاصی Cisco
|
|
رابطهای مدیریتی |
● مبتنی بر وب: HTTP/HTTPS
● رابط خط فرمان: Telnet، پروتکل Secure Shell (SSH)، پورت سریال
● Cisco Prime Infrastructure
|
|
رابطها و نشانگرها |
● 4 رابط 10 گیگابیت اترنت یا 4 رابط 1 گیگابیت اترنت
● گزینههای Small Form-Factor Pluggable Plus (SFP+) (فقط SFP+های Cisco پشتیبانی میشوند)، شامل اپتیکهای S-Class
● گزینههای Small Form-Factor Pluggable (SFP) (فقط SFPهای Cisco پشتیبانی میشوند)، شامل اپتیکهای S-Class
● 1 پورت سرویس: 1 پورت 1 گیگابیت اترنت (RJ-45)
● 1 پورت افزونگی: 1 پورت 1 گیگابیت اترنت (RJ-45)
● 1 پورت کنترلر مدیریت یکپارچه Cisco: 1 پورت 10/100/1000 اترنت (RJ-45)
● 1 پورت کنسول: پورت سریال (RJ-45)
● نشانگرهای LED: لینک شبکه، عیبیابی
|
|
ابعاد فیزیکی |
● ابعاد (عرض x عمق x ارتفاع): 48.2 x 76.6 x 8.70 سانتیمتر شامل دستگیرهها
● وزن: 19.9 کیلوگرم با 2 منبع تغذیه
|
|
شرایط محیطی |
دمای هوا: ● عملکرد دستگاه: 5 تا 40 درجه سانتیگراد، کاهش حداکثر دما به ازای هر 305 متر ارتفاع از سطح دریا به میزان 1.0 درجه سانتیگراد
● عدم عملکرد دستگاه: -40 تا 65 درجه سانتیگراد
رطوبت: ● عملکرد دستگاه: 10% تا 90%؛ بدون میعان در دمای 28 درجه سانتیگراد
● عدم عملکرد دستگاه: 5% تا 93% در دمای 28 درجه سانتیگراد
ارتفاع: ● عملکرد دستگاه: 0 تا 3000 متر
● عدم عملکرد دستگاه: 0 تا 12192 متر
ورودی الکتریکی: ● محدوده فرکانس ورودی AC: 47 تا 63 هرتز
● محدوده ولتاژ ورودی:
◦ حداقل: 90 ولت AC
◦ حداکثر: 264 ولت AC
◦ حداکثر توان 538 وات
● اتلاف گرما: 1836 BTU/hr
● اندازهگیری سطح توان صوتی:
◦ A-weighted طبق استاندارد ISO 7779 LpAm (dBA)، عملکرد در دمای 25 درجه سانتیگراد: 59.4
|
|
انطباق با مقررات |
نشانهای CE طبق دستورالعملهای 2004/108/EC و 2006/95/EC ایمنی: ● UL 60950-1 ویرایش دوم
● CAN/CSA-C22.2 No. 60950-1 ویرایش دوم
● EN 60950-1 ویرایش دوم
● IEC 60950-1 ویرایش دوم
● AS/NZS 60950-1
● GB4943 2001
EMC - انتشار: ● 47CFR بخش 15 (CFR 47) کلاس A
● AS/NZS CISPR22 کلاس A
● EN55022 کلاس A
● ICES003 کلاس A VCCI کلاس A
● EN61000-3-2 EN61000-3-3 KN22 کلاس A
● CNS13438 کلاس A
EMC - ایمنی: ● EN55024
● CISPR24
● EN300386
● KN24
|
اطلاعات سفارشگذاری
جدول 3. اطلاعات سفارش
|
نام محصول |
شماره قطعه (Part number) |
خدمات 8x5xNBD |
|
کنترلر وایرلس Cisco 8540 |
AIR-CT8540-K9 |
CON-SNT-AIRCT85R |
|
کنترلر وایرلس Cisco 8540 با پشتیبانی از 1000 اکسس پوینت |
AIR-CT8540-1K-K9 |
CON-SNT-AIRCT85T |
|
لایسنسهای دائمی (Perpetual) |
||
|
کد محصول (SKU) ارتقای کنترلر وایرلس Cisco 8540 |
LIC-CT8540-UPG |
|
|
لایسنس افزودنی 1 اکسس پوینت برای کنترلر وایرلس Cisco 8540 |
LIC-CT8540-1A |
CON-ECMU-LICCT85C |
|
لایسنس DTLS برای کنترلر وایرلس Cisco 8540 |
LIC-CT8540-DTLS-K9 |
|
|
لایسنسهای مدتدار (Term-based) |
||
|
لایسنس مدتدار 3، 5 یا 7 ساله Cisco DNA Essentials به ازای هر سال برای هر اکسس پوینت وایرلس |
AIR-DNA-E |
پشتیبانی داخلی (Embedded Support) گنجانده شده است |
|
لایسنس مدتدار 3، 5 یا 7 ساله Cisco DNA Advantage به ازای هر سال برای هر اکسس پوینت وایرلس |
AIR-DNA-A |
پشتیبانی داخلی (Embedded Support) گنجانده شده است |
|
لایسنس مدتدار 3، 5 یا 7 ساله Cisco ONE Advantage به ازای هر سال برای هر اکسس پوینت وایرلس |
C1-AIR-K9-T |
پشتیبانی داخلی (Embedded Support) گنجانده شده است |
|
تجهیزات جانبی |
||
|
حافظه SSD یدکی برای کنترلر وایرلس Cisco 5520 و 8540 |
AIR-SD240G0KS2-EV= |
|
|
فن یدکی - کنترلر وایرلس Cisco 8540 |
AIR-FAN-C240M4= |
|
|
کیت نصب در رک (Rail mounting kit) |
UCSC-RAILB-M4= |
|
نرمافزار Cisco ONE Software
نرمافزار Cisco ONE راهکاری ارزشمند و منعطف برای خرید نرمافزار در حوزه دسترسی (Access Domain) ارائه میدهد. در هر مرحله از چرخه عمر محصول، نرمافزار Cisco ONE به سادهسازی فرآیندهای خرید، مدیریت و ارتقای نرمافزارهای شبکه و زیرساخت شما کمک میکند. نرمافزار Cisco ONE ویژگیهای زیر را فراهم میآورد:
● مدلهای لایسنسدهی منعطف برای توزیع آسان هزینههای نرمافزاری مشتریان در طول زمان
● حفاظت از سرمایهگذاری برای خریدهای نرمافزاری از طریق قابلیت انتقال مجوز (License Portability) با پشتیبانی از خدمات نرمافزاری
● دسترسی به بهروزرسانیها، ارتقاءها و فناوریهای جدید از Cisco از طریق Ciscoخدمات پشتیبانی نرمافزاری (SWSS)
Cisco ONE for Wireless که برای Cisco 8540 Wireless Controller در دسترس است، یک راهکار نرمافزاری کامل است که به شما در ارائه و مدیریت اتصال بیسیم (Wireless Connectivity) در سطح تجاری برای تمامی کارکنان و مشتریان کمک میکند. این راهکار به آزادسازی پتانسیل تجاری شبکه بیسیم شما کمک کرده و در عین حال تمامی قابلیتهای مورد نیاز برای پیادهسازی، مدیریت و ردیابی عملکرد و فعالیتهای بیسیم را فراهم میآورد. Cisco ONE for Access Wireless در قالب اشتراک (Subscription) و مجوزهای دائمی (Perpetual) برای انعطافپذیری گسترده در پیادهسازی در محیطهای شعبه و پردیس (Campus) ارائه میشود: Cisco ONE for Advantage، Foundation for Wireless، Advanced Mobility Services و Cloud Mobility Services چهار بستهای هستند که در حال حاضر در Cisco ONE for Access Wireless در دسترس میباشند.
برای کسب اطلاعات سفارش نرمافزار Cisco ONE Software برای شبکه بیسیم (Wireless) به این آدرس مراجعه کنید https://www.cisco.com/c/en/us/products/software/one-access/cisco-one-for-access-wireless-part-numbers.html.
برای کسب اطلاعات بیشتر
برای کسب اطلاعات بیشتر درباره کنترلر وایرلس Cisco 8540، به این آدرس مراجعه کنید https://www.cisco.com/c/en/us/products/wireless/8540-wireless-controller/index.html.
| مدل | AIR-CT8540-1K-K9 |
| دسته | WLAN NAB LGBL |
| زیردسته | 80211ac NAB LGBL |
| توضیحات | Cisco 8540 Wireless Controller Supporting 1000 APs-rack kit |
| قیمت | 246,000.00 دلار |
| آخرین بروزرسانی | یکشنبه ۰۵ اسفند ۱۳۹۷ |
